RFC 127: Comments on RFC 123
request for comments publication
Press Enter · cited answer in seconds
0 sources
Summary
RFC 127: Comments on RFC 123 is a Request for Comments[1].
Key Facts
- RFC 127: Comments on RFC 123 authored Comments on RFC 123 — author (P50): Jon Postel[2].
- RFC 127: Comments on RFC 123's instance of is recorded as Comments on RFC 123 — instance of (P31): Request for Comments[3].
- RFC 127: Comments on RFC 123's publisher is recorded as Comments on RFC 123 — publisher (P123): Internet Engineering Task Force[4].
- RFC 127: Comments on RFC 123's based on is recorded as Comments on RFC 123 — based on (P144): RFC 123: Proffered Official ICP[5].
- RFC 127: Comments on RFC 123's DOI is recorded as 10.17487/RFC0127[6].
- RFC 127: Comments on RFC 123's language of work or name is recorded as Comments on RFC 123 — language of work or name (P407): English[7].
- RFC 127: Comments on RFC 123's publication date is recorded as +1971-04-01T00:00:00Z[8].
- RFC 127: Comments on RFC 123's RfC ID is recorded as 127[9].
- RFC 127: Comments on RFC 123's work available at URL is recorded as https://tools.ietf.org/html/rfc127[10].
- RFC 127: Comments on RFC 123's work available at URL is recorded as https://tools.ietf.org/rfc/rfc127.txt[11].
- RFC 127: Comments on RFC 123's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc127.txt[12].
- RFC 127: Comments on RFC 123's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc127.txt.pdf[13].
- RFC 127: Comments on RFC 123's number of pages is recorded as {'unit': '1', 'amount': '+2'}[14].
- RFC 127: Comments on RFC 123's replaced by is recorded as Comments on RFC 123 — replaced by (P1366): RFC 145: Initial Connection Protocol Control Commands[15].
- RFC 127: Comments on RFC 123's title is recorded as Comments on RFC 123[16].
- RFC 127: Comments on RFC 123's amended by is recorded as Comments on RFC 123 — amended by (P2567): RFC 151: Comments on a proffered official ICP: RFCs 123, 127[17].
- RFC 127: Comments on RFC 123's DBLP publication ID is recorded as journals/rfc/rfc127[18].
Body
Designation and Status
RFC 127: Comments on RFC 123's instance of is recorded as Comments on RFC 123 — instance of (P31): Request for Comments[3].