RFC 123: Proffered Official ICP
request for comments publication
Press Enter · cited answer in seconds
0 sources
Summary
RFC 123: Proffered Official ICP is a Request for Comments[1].
Key Facts
- RFC 123: Proffered Official ICP authored Proffered Official ICP — author (P50): Steve Crocker[2].
- RFC 123: Proffered Official ICP's instance of is recorded as Proffered Official ICP — instance of (P31): Request for Comments[3].
- RFC 123: Proffered Official ICP's publisher is recorded as Proffered Official ICP — publisher (P123): Internet Engineering Task Force[4].
- RFC 123: Proffered Official ICP's based on is recorded as Proffered Official ICP — based on (P144): RFC 98: Logger Protocol Proposal[5].
- RFC 123: Proffered Official ICP's based on is recorded as Proffered Official ICP — based on (P144): RFC 101: Notes on the Network Working Group meeting, Urbana, Illinois, February 17, 1971[6].
- RFC 123: Proffered Official ICP's DOI is recorded as 10.17487/RFC0123[7].
- RFC 123: Proffered Official ICP's language of work or name is recorded as Proffered Official ICP — language of work or name (P407): English[8].
- RFC 123: Proffered Official ICP's publication date is recorded as +1971-04-01T00:00:00Z[9].
- RFC 123: Proffered Official ICP's RfC ID is recorded as 123[10].
- RFC 123: Proffered Official ICP's work available at URL is recorded as https://tools.ietf.org/html/rfc123[11].
- RFC 123: Proffered Official ICP's work available at URL is recorded as https://tools.ietf.org/rfc/rfc123.txt[12].
- RFC 123: Proffered Official ICP's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc123.txt[13].
- RFC 123: Proffered Official ICP's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc123.txt.pdf[14].
- RFC 123: Proffered Official ICP's number of pages is recorded as {'unit': '1', 'amount': '+3'}[15].
- RFC 123: Proffered Official ICP's replaces is recorded as Proffered Official ICP — replaces (P1365): RFC 66: NIC - third level ideas and other noise[16].
- RFC 123: Proffered Official ICP's replaces is recorded as Proffered Official ICP — replaces (P1365): RFC 80: Protocols and Data Formats[17].
- RFC 123: Proffered Official ICP's replaced by is recorded as Proffered Official ICP — replaced by (P1366): RFC 165: Proffered Official Initial Connection Protocol[18].
- RFC 123: Proffered Official ICP's title is recorded as Proffered Official ICP[19].
- RFC 123: Proffered Official ICP's amended by is recorded as Proffered Official ICP — amended by (P2567): RFC 127: Comments on RFC 123[20].
- RFC 123: Proffered Official ICP's amended by is recorded as Proffered Official ICP — amended by (P2567): RFC 143: Regarding proffered official ICP[21].
- RFC 123: Proffered Official ICP's amended by is recorded as Proffered Official ICP — amended by (P2567): RFC 148: Comments on RFC 123[22].
- RFC 123: Proffered Official ICP's DBLP publication ID is recorded as journals/rfc/rfc123[23].
Body
Designation and Status
RFC 123: Proffered Official ICP's instance of is recorded as Proffered Official ICP — instance of (P31): Request for Comments[3].