RFC 148: Comments on RFC 123
request for comments publication
Press Enter · cited answer in seconds
0 sources
Summary
RFC 148: Comments on RFC 123 is a Request for Comments[1].
Key Facts
- RFC 148: Comments on RFC 123 authored Comments on RFC 123 — author (P50): Abhay Bhushan[2].
- RFC 148: Comments on RFC 123's instance of is recorded as Comments on RFC 123 — instance of (P31): Request for Comments[3].
- RFC 148: Comments on RFC 123's publisher is recorded as Comments on RFC 123 — publisher (P123): Internet Engineering Task Force[4].
- RFC 148: Comments on RFC 123's based on is recorded as Comments on RFC 123 — based on (P144): RFC 123: Proffered Official ICP[5].
- RFC 148: Comments on RFC 123's DOI is recorded as 10.17487/RFC0148[6].
- RFC 148: Comments on RFC 123's language of work or name is recorded as Comments on RFC 123 — language of work or name (P407): English[7].
- RFC 148: Comments on RFC 123's publication date is recorded as +1971-05-01T00:00:00Z[8].
- RFC 148: Comments on RFC 123's RfC ID is recorded as 148[9].
- RFC 148: Comments on RFC 123's work available at URL is recorded as https://tools.ietf.org/html/rfc148[10].
- RFC 148: Comments on RFC 123's work available at URL is recorded as https://tools.ietf.org/rfc/rfc148.txt[11].
- RFC 148: Comments on RFC 123's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc148.txt[12].
- RFC 148: Comments on RFC 123's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc148.txt.pdf[13].
- RFC 148: Comments on RFC 123's number of pages is recorded as {'unit': '1', 'amount': '+1'}[14].
- RFC 148: Comments on RFC 123's title is recorded as Comments on RFC 123[15].
- RFC 148: Comments on RFC 123's DBLP publication ID is recorded as journals/rfc/rfc148[16].
Body
Designation and Status
RFC 148: Comments on RFC 123's instance of is recorded as Comments on RFC 123 — instance of (P31): Request for Comments[3].