RFC 145: Initial Connection Protocol Control Commands
request for comments publication
Press Enter · cited answer in seconds
0 sources
Summary
RFC 145: Initial Connection Protocol Control Commands is a Request for Comments[1].
Key Facts
- RFC 145: Initial Connection Protocol Control Commands authored Initial Connection Protocol Control Commands — author (P50): Jon Postel[2].
- RFC 145: Initial Connection Protocol Control Commands's instance of is recorded as Initial Connection Protocol Control Commands — instance of (P31): Request for Comments[3].
- RFC 145: Initial Connection Protocol Control Commands's publisher is recorded as Initial Connection Protocol Control Commands — publisher (P123): Internet Engineering Task Force[4].
- RFC 145: Initial Connection Protocol Control Commands's DOI is recorded as 10.17487/RFC0145[5].
- RFC 145: Initial Connection Protocol Control Commands's language of work or name is recorded as Initial Connection Protocol Control Commands — language of work or name (P407): English[6].
- RFC 145: Initial Connection Protocol Control Commands's publication date is recorded as +1971-05-01T00:00:00Z[7].
- RFC 145: Initial Connection Protocol Control Commands's RfC ID is recorded as 145[8].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://tools.ietf.org/html/rfc145[9].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://tools.ietf.org/rfc/rfc145.txt[10].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc145.txt[11].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc145.txt.pdf[12].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc145.ps[13].
- RFC 145: Initial Connection Protocol Control Commands's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc145.pdf[14].
- RFC 145: Initial Connection Protocol Control Commands's number of pages is recorded as {'unit': '1', 'amount': '+2'}[15].
- RFC 145: Initial Connection Protocol Control Commands's replaces is recorded as Initial Connection Protocol Control Commands — replaces (P1365): RFC 127: Comments on RFC 123[16].
- RFC 145: Initial Connection Protocol Control Commands's replaced by is recorded as Initial Connection Protocol Control Commands — replaced by (P1366): RFC 165: Proffered Official Initial Connection Protocol[17].
- RFC 145: Initial Connection Protocol Control Commands's title is recorded as Initial Connection Protocol Control Commands[18].
- RFC 145: Initial Connection Protocol Control Commands's amended by is recorded as Initial Connection Protocol Control Commands — amended by (P2567): RFC 143: Regarding proffered official ICP[19].
- RFC 145: Initial Connection Protocol Control Commands's DBLP publication ID is recorded as journals/rfc/rfc145[20].
Body
Designation and Status
RFC 145: Initial Connection Protocol Control Commands's instance of is recorded as Initial Connection Protocol Control Commands — instance of (P31): Request for Comments[3].