RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane
request for comments publication
Press Enter · cited answer in seconds
0 sources
RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane
Summary
RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane is a Request for Comments[1].
Key Facts
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane authored Locator/ID Separation Protocol (LISP) Control Plane — author (P50): Dino Farinacci[2].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's instance of is recorded as Locator/ID Separation Protocol (LISP) Control Plane — instance of (P31): Request for Comments[3].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's publisher is recorded as Locator/ID Separation Protocol (LISP) Control Plane — publisher (P123): Internet Engineering Task Force[4].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's DOI is recorded as 10.17487/RFC9301[5].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's language of work or name is recorded as Locator/ID Separation Protocol (LISP) Control Plane — language of work or name (P407): English[6].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's publication date is recorded as +2022-10-00T00:00:00Z[7].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's RfC ID is recorded as 9301[8].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's main subject is recorded as Locator/ID Separation Protocol (LISP) Control Plane — main subject (P921): Locator/Identifier Separation Protocol[9].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc9301.html[10].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's work available at URL is recorded as https://tools.ietf.org/html/rfc9301[11].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's replaces is recorded as Locator/ID Separation Protocol (LISP) Control Plane — replaces (P1365): RFC 6830: The Locator/ID Separation Protocol (LISP)[12].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's replaces is recorded as Locator/ID Separation Protocol (LISP) Control Plane — replaces (P1365): RFC 6833: Locator/ID Separation Protocol (LISP) Map-Server Interface[13].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's title is recorded as Locator/ID Separation Protocol (LISP) Control Plane[14].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's author name string is recorded as F. Maino[15].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's author name string is recorded as V. Fuller[16].
- RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's author name string is recorded as A. Cabellos[17].
Body
Designation and Status
RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane's instance of is recorded as Locator/ID Separation Protocol (LISP) Control Plane — instance of (P31): Request for Comments[3].