RFC 6830: The Locator/ID Separation Protocol (LISP)
request for comments publication
Press Enter · cited answer in seconds
0 sources
RFC 6830: The Locator/ID Separation Protocol (LISP)
Summary
RFC 6830: The Locator/ID Separation Protocol (LISP) is a Request for Comments[1].
Key Facts
- RFC 6830: The Locator/ID Separation Protocol (LISP) authored The Locator/ID Separation Protocol (LISP) — author (P50): David Meyer[2].
- RFC 6830: The Locator/ID Separation Protocol (LISP) authored The Locator/ID Separation Protocol (LISP) — author (P50): Dino Farinacci[3].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s instance of is recorded as The Locator/ID Separation Protocol (LISP) — instance of (P31): Request for Comments[4].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s publisher is recorded as The Locator/ID Separation Protocol (LISP) — publisher (P123): Internet Engineering Task Force[5].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s DOI is recorded as 10.17487/RFC6830[6].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s language of work or name is recorded as The Locator/ID Separation Protocol (LISP) — language of work or name (P407): English[7].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s publication date is recorded as +2013-01-01T00:00:00Z[8].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s RfC ID is recorded as 6830[9].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s main subject is recorded as The Locator/ID Separation Protocol (LISP) — main subject (P921): Locator/Identifier Separation Protocol[10].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s work available at URL is recorded as https://tools.ietf.org/html/rfc6830[11].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s work available at URL is recorded as https://tools.ietf.org/rfc/rfc6830.txt[12].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc6830.txt[13].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc6830.txt.pdf[14].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s number of pages is recorded as {'unit': '1', 'amount': '+75'}[15].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s replaced by is recorded as The Locator/ID Separation Protocol (LISP) — replaced by (P1366): RFC 9300: The Locator/ID Separation Protocol (LISP)[16].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s replaced by is recorded as The Locator/ID Separation Protocol (LISP) — replaced by (P1366): RFC 9301: Locator/ID Separation Protocol (LISP) Control Plane[17].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s title is recorded as The Locator/ID Separation Protocol (LISP)[18].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s author name string is recorded as V. Fuller[19].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s author name string is recorded as D. Lewis[20].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s amended by is recorded as The Locator/ID Separation Protocol (LISP) — amended by (P2567): RFC 8113: Locator/ID Separation Protocol (LISP): Shared Extension Message & IANA Registry for Packet Type Allocations[21].
- RFC 6830: The Locator/ID Separation Protocol (LISP)'s DBLP publication ID is recorded as journals/rfc/rfc6830[22].
Body
Designation and Status
RFC 6830: The Locator/ID Separation Protocol (LISP)'s instance of is recorded as The Locator/ID Separation Protocol (LISP) — instance of (P31): Request for Comments[4].