RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)
0 sources
Summary
RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP) is a Request for Comments[1].
Key Facts
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP) authored Transport Subsystem for the Simple Network Management Protocol (SNMP) — author (P50): Jürgen Schönwälder[2].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s instance of is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[3].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s publisher is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — publisher (P123): Internet Engineering Task Force[4].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s based on is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — based on (P144): RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks[5].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s based on is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — based on (P144): RFC 3412: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)[6].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s based on is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — based on (P144): RFC 3414: User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3)[7].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s based on is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — based on (P144): RFC 3417: Transport Mappings for the Simple Network Management Protocol (SNMP)[8].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s DOI is recorded as 10.17487/RFC5590[9].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s language of work or name is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — language of work or name (P407): English[10].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s publication date is recorded as +2009-06-01T00:00:00Z[11].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s RfC ID is recorded as 5590[12].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/html/rfc5590[13].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/rfc/rfc5590.txt[14].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc5590.txt[15].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc5590.txt.pdf[16].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s number of pages is recorded as {'unit': '1', 'amount': '+34'}[17].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s title is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP)[18].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s author name string is recorded as D. Harrington[19].
- RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s DBLP publication ID is recorded as journals/rfc/rfc5590[20].
Body
Designation and Status
RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)'s instance of is recorded as Transport Subsystem for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[3].