RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks
0 sources
Summary
RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks is a Request for Comments[1].
Key Facts
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks authored An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — author (P50): Bert Wijnen[2].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's instance of is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — instance of (P31): Request for Comments[3].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's publisher is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — publisher (P123): Internet Engineering Task Force[4].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's DOI is recorded as 10.17487/RFC3411[5].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's language of work or name is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — language of work or name (P407): English[6].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's publication date is recorded as +2002-12-01T00:00:00Z[7].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's RfC ID is recorded as 3411[8].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's main subject is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — main subject (P921): Simple Network Management Protocol[9].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's work available at URL is recorded as https://tools.ietf.org/html/rfc3411[10].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's work available at URL is recorded as https://tools.ietf.org/rfc/rfc3411.txt[11].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc3411.txt[12].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc3411.txt.pdf[13].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's number of pages is recorded as {'unit': '1', 'amount': '+64'}[14].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's replaces is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — replaces (P1365): RFC 2571: An Architecture for Describing SNMP Management Frameworks[15].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's title is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks[16].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's author name string is recorded as D. Harrington[17].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's author name string is recorded as R. Presuhn[18].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's amended by is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — amended by (P2567): RFC 5343: Simple Network Management Protocol (SNMP) Context EngineID Discovery[19].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's amended by is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — amended by (P2567): RFC 5590: Transport Subsystem for the Simple Network Management Protocol (SNMP)[20].
- RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's DBLP publication ID is recorded as journals/rfc/rfc3411[21].
Body
Designation and Status
RFC 3411: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks's instance of is recorded as An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks — instance of (P31): Request for Comments[3].