RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)
0 sources
Summary
RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) is a Request for Comments[1].
Key Facts
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) authored View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — author (P50): K. McCloghrie[2].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) authored View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — author (P50): Bert Wijnen[3].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s instance of is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[4].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s publisher is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — publisher (P123): Internet Engineering Task Force[5].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s DOI is recorded as 10.17487/RFC2575[6].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s language of work or name is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — language of work or name (P407): English[7].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s publication date is recorded as +1999-04-01T00:00:00Z[8].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s RfC ID is recorded as 2575[9].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s main subject is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — main subject (P921): Simple Network Management Protocol[10].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/html/rfc2575[11].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/rfc/rfc2575.txt[12].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc2575.txt[13].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc2575.txt.pdf[14].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s number of pages is recorded as {'unit': '1', 'amount': '+38'}[15].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s replaces is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — replaces (P1365): RFC 2275: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)[16].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s replaced by is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — replaced by (P1366): RFC 3415: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)[17].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s title is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)[18].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s author name string is recorded as R. Presuhn[19].
- RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s DBLP publication ID is recorded as journals/rfc/rfc2575[20].
Body
Designation and Status
RFC 2575: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)'s instance of is recorded as View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[4].