RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)
0 sources
RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)
Summary
RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) is a Request for Comments[1].
Key Facts
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) authored Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — author (P50): Bert Wijnen[2].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) authored Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — author (P50): Jeffrey D. Case[3].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s instance of is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[4].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s publisher is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — publisher (P123): Internet Engineering Task Force[5].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s DOI is recorded as 10.17487/RFC2272[6].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s language of work or name is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — language of work or name (P407): English[7].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s publication date is recorded as +1998-01-01T00:00:00Z[8].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s RfC ID is recorded as 2272[9].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s main subject is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — main subject (P921): Simple Network Management Protocol[10].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/html/rfc2272[11].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://tools.ietf.org/rfc/rfc2272.txt[12].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc2272.txt[13].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc2272.txt.pdf[14].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s number of pages is recorded as {'unit': '1', 'amount': '+39'}[15].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s replaces is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — replaces (P1365): RFC 2262: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)[16].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s replaced by is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — replaced by (P1366): RFC 2572: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)[17].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s title is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)[18].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s author name string is recorded as D. Harrington[19].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s author name string is recorded as R. Presuhn[20].
- RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s DBLP publication ID is recorded as journals/rfc/rfc2272[21].
Body
Designation and Status
RFC 2272: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)'s instance of is recorded as Message Processing and Dispatching for the Simple Network Management Protocol (SNMP) — instance of (P31): Request for Comments[4].