RFC 1294: Multiprotocol Interconnect over Frame Relay
request for comments publication
Press Enter · cited answer in seconds
0 sources
RFC 1294: Multiprotocol Interconnect over Frame Relay
Summary
RFC 1294: Multiprotocol Interconnect over Frame Relay is a Request for Comments[1].
Key Facts
- RFC 1294: Multiprotocol Interconnect over Frame Relay authored Multiprotocol Interconnect over Frame Relay — author (P50): Andrew G. Malis[2].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's instance of is recorded as Multiprotocol Interconnect over Frame Relay — instance of (P31): Request for Comments[3].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's publisher is recorded as Multiprotocol Interconnect over Frame Relay — publisher (P123): Internet Engineering Task Force[4].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's DOI is recorded as 10.17487/RFC1294[5].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's language of work or name is recorded as Multiprotocol Interconnect over Frame Relay — language of work or name (P407): English[6].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's publication date is recorded as +1992-01-01T00:00:00Z[7].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's RfC ID is recorded as 1294[8].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's main subject is recorded as Multiprotocol Interconnect over Frame Relay — main subject (P921): Frame Relay[9].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's work available at URL is recorded as https://tools.ietf.org/html/rfc1294[10].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's work available at URL is recorded as https://tools.ietf.org/rfc/rfc1294.txt[11].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's work available at URL is recorded as https://www.rfc-editor.org/rfc/rfc1294.txt[12].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's work available at URL is recorded as https://www.rfc-editor.org/pdfrfc/rfc1294.txt.pdf[13].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's number of pages is recorded as {'unit': '1', 'amount': '+28'}[14].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's replaced by is recorded as Multiprotocol Interconnect over Frame Relay — replaced by (P1366): RFC 1490: Multiprotocol Interconnect over Frame Relay[15].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's replaced by is recorded as Multiprotocol Interconnect over Frame Relay — replaced by (P1366): RFC 2427: Multiprotocol Interconnect over Frame Relay[16].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's title is recorded as Multiprotocol Interconnect over Frame Relay[17].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's author name string is recorded as T. Bradley[18].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's author name string is recorded as C. Brown[19].
- RFC 1294: Multiprotocol Interconnect over Frame Relay's DBLP publication ID is recorded as journals/rfc/rfc1294[20].
Body
Designation and Status
RFC 1294: Multiprotocol Interconnect over Frame Relay's instance of is recorded as Multiprotocol Interconnect over Frame Relay — instance of (P31): Request for Comments[3].